Strict Standards: date_default_timezone_get(): It is not safe to rely on the system's timezone settings. You are *required* to use the date.timezone setting or the date_default_timezone_set() function. In case you used any of those methods and you are still getting this warning, you most likely misspelled the timezone identifier. We selected 'Europe/Berlin' for 'CEST/2.0/DST' instead in /homepages/26/d89912342/htdocs/uncle/mediawiki/includes/Setup.php on line 206
Gleamhound - UncleWiki

Gleamhound

From UncleWiki
Jump to: navigation, search
Personal tools
Namespaces
Variants
Actions
Navigation
Toolbox